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	Acronyms
	When introducing acronyms for the first time, use the following format. Order Management System (OMS). Thereafter, the acronym may be used by itself.

	Appears, displays
	Use appears as an intransitive verb; use displays as a transitive verb.  If necessary in context, you can use the passive is displayed.

Correct:

If you try to quit the program without saving the file, a message appears.

The screen displays a message if you don’t log on accurately.

A message is displayed if you don’t log on accurately.

Incorrect:

If you try to quit the program without saving the file, a message displays.

	Application
	Avoid in end-user documentation.  Use program instead.

	Arrow
	In documentation for novice users, you may want to use arrow to identify the arrow next to a list box label.  Do not use up arrow or down arrow, which refer to the arrow keys on the keyboard.

Correct:

Click the Font arrow to display the list.



	Banners
	Banners within the instructional text boxes should be gerund phrases that describe the current activity within a lesson, such as “Using the Find Patient Feature.”  Use title caps.

	Bullets and Numbered Lists
	Long paragraphs of written or narrated text are difficult to assimilate. Use bullets and numbers whenever displaying sub-lists of information or steps in a sequence for the learner. Use bullets and numbering as follows:


Use bullets when order is not important.


Use numbers when order is important.


Use dashes as a subset underneath bullets.

Format guidelines:


If an item is a complete sentence, use standard sentence format (Capitalize first word and end with a period).


If items are single words or incomplete sentences, do not capitalize and use no punctuation.

If the bulleted or numbered items can fit on a single line, do not double-space between items in the list.

If the bulleted or numbered items take up more than one line, double-space between items in the list.

Always insert a hard return between the “stem” of the list and the list itself.

Always capitalize the first letter of each bulleted or numbered item.

Never use only one bullet.  If you have only one subordinate point, include it in the main text.

Exceptions:  On the Lesson Introduction screens, the lesson objectives should be bulletized (even if there is only one bullet).  Begin each bullet with a capital letter, and do not end with a period.

	Box
	The style manual says:

Use box instead of field in a dialog box to refer to any box, except a check box (for which use the complete term).  For dialog box elements that display a list, such as a drop-down list box, you can use list rather than box for clarity.

Correct:

the Read-Only box

the File Name box

the Hidden Text check box

the Wallpaper list

Incorrect:

The User Name field



	Button
	Lowercase, as in “Maximize button.”  Not action button.  Use as the shortened form of command button.

In procedures, it’s not necessary to use the words the and button with the name; use “click Cancel.”

Use the abbreviated form in the action text, but the more expanded form in feedback.  Action text, “click Cancel.”  Feedback text, “click the Cancel button.”

Since the + and – buttons don’t have a label, always use, “the + button”, as in, “Click the [+] button next to Inpatients.”  NOTE:  Surround the + and - with square brackets, ([+] and [ - ].
When referring to course navigation buttons such as Next, Menu, and Exit, just say, “Click Next” instead of “Click the Next button.”

	Cascading menu
	Avoid.  Refers to a submenu, which is a menu that “cascades” from another menu.  Use submenu instead.

	Check
	Do not use as a verb when referring to a check box in a dialog box; use select or clear instead.  

	Check box
	Select and clear check boxes (not turn on and turn off, mark and unmark, check and uncheck, or select and deselect).  Also, use the identifier check box, not just box, to refer to this option.

Check box is two words.

Usage:

Select the Spaces check box.

Click to clear the Bookmarks check box.

Select the appropriate check boxes.

NOTE:  Always include check box with the label name.



	Choose
	In general, use click or double-click instead of choose for commands and buttons that carry out commands; compare with select.



	Clear
	Use clear for check boxes; do not use turn off, unmark, uncheck, or deselect.

Correct:

Click to clear the Mirror margins check box.

	Click
	In general, use click, rather than choose or select, to refer to a user’s choosing or selecting a command or option.

Do not use click on or click at; “click in the window” is acceptable, however.

See definition of Select:  Select seems to be used more as a “setup”; when you’re preparing an object for another action, such as selecting text to be deleted.

	Close
	Use close for windows, document, and dialog boxes.  For programs, use quit.  For network connections, use end.

	Close button
	In Windows 98-based  programs, the box with an X at the upper right of the screen.  Okay to only show the Close button, without naming it, in procedures.  However, if you spell out the command in reference to the button, use the word button because the button itself is unnamed.

Correct:

…and then click the [X] button.

…and then click the Close button.

	Combo box
	Technical term for the dialog box option that’s a text box with an attached list box.  (The list is always visible.)  Do not use the term in end-user documentation.  Use the name of the box with the word box instead, as in “the Font box.”



	Command
	Use command, not menu item, choice, or option.  Users click commands, or if you’re documenting both mouse and keyboard instructions, they choose commands.

We’re just documenting mouse instructions, so we’ll use click.

	Commas
	In a series of three or more items, use a comma before the conjunction.

	Dates
	Use this format to indicate a date in documentation:  month day, year, as in January 31, 1999.  Do not use day month year or an all-number method.

	Default
	Avoid as a verb.  It’s jargon.

Correct (adjective):

If you don’t select a template, Word uses Normal.dot, the default template.

Correct (noun):

If you don’t select a template, Word uses Normal.dot by default.

Incorrect (verb):

If you don’t select a template, Word defaults to Normal.dot.

	Deselect
	Do not use; instead, use cancel the selection, or clear, in the case of check boxes.

	Dialog
	Do not use as an abbreviation for “dialog box.”  It’s jargon.  Do not use the spelling dialogue.

	Dialog box
	In end-user and technical documentation, always use dialog box, not just dialog and not pop-up window.

	Done
	Do not use when you are done; it’s colloquial.  Use when you have finished instead.

	Double-click
	Always hyphenate.  Use instead of select and choose when referring to a mouse action.  Do not use double-click on.

	Drill down (v)
	Do not use in documentation to refer to following a path to its files or to further analysis.  It’s slang.



	Drop-down arrow
	Arrow associated with a drop-down combo or list box, indicating a list the user can view by clicking the arrow.  Refer to arrow rather than drop-down arrow.

Example:

Click the Size arrow to see more options.



	Drop-down list  box
	Closed version of a list box with an arrow next to it.  Clicking the arrow opens the list.  Depending on the type of list, use either list or box, whichever is clearer.

Example.  In the Item list, click Desktop.



	Enter
	Do not use as a synonym for type.

	Erase
	Do not use as a synonym for delete.

	Feedback  text
	1st feedback – if possible, provide a hint, particularly as to location of the object.  End with “Try again.”

2nd feedback. – Starts with “Incorrect.” and contains explicit directions regarding the expected action.

Examples:

Action Text:

1. Select the File menu.

2. Point to Maintain List.

3. Click New.

1st feedback:

The File menu is on the far left side of the menu bar.  Try again.

2nd feedback:

Incorrect.  On the File menu, point to Maintain List, and then click New.

Action Text:

1. Click the Location tab.

1st feedback:

The Location tab is the third one from the left.  Try again.

2nd feedback:

Incorrect.  Click the Location tab.  



	Field
	Do not use to refer to a box or option in a dialog box.



	Gerunds
	In general, use gerunds (the ing from of a verb used as a noun) in book and chapter-level headings.

Correct

Managing Hardware and Software

Installing New Software

Incorrect:

How to Install New Software

	Gray, grayed
	Do not use to refer to commands or options; use unavailable or dimmed instead.

Example:

The Print command on the File menu is unavailable.

	Group box
	Frame or box that encloses a set of related option.  It is a visual device only.  If necessary for clarity, you can use either under followed by the label or in the [name of group] area.

Examples:

Select Small Caps.

-or-

Under Effects, select Small Caps.

-or-

In the Effects area, select Small Caps.

In this example, Small Caps is a check box, thus the use of select rather than click.  

	Help
	In general, avoid online Help; just use Help.  However, online Help, definition Help, context-sensitive Help, and online Help files are acceptable when necessary to describe the Help system itself or to explain how to develop a Help system.

	Highlight
	In general, avoid using highlight, unless you are specifically referring to the highlighter feature in some products that users can apply to emphasize selections.  Use select instead.

Correct:

Drag the pointer to select the text you want to format.

Incorrect:

Drag the pointer to highlight the text you want to format.

Refer to selected material as the selection, not the highlight.

When it’s necessary to be graphically descriptive, you can use highlight as a verb to tell the user to select text in a word-processing document.  When using highlight as a verb in a procedure, include select in your procedure so users won’t be confused when they use other Microsoft products.

Correct:

Highlight the paragraph to select it.

	Hints
	Do not use hint as a heading for a type of note; use tip instead.

	Icon
	Use only to describe a graphic representation of an object that a user can select and open, such as a drive, disk, folder, document, or program.

Within programs, do not use icon for graphical dialog box options or options that appear on ribbons, toolbars, toolboxes, or other areas of a window.

In general, use the most descriptive term available, such as button, box, check box, tool, and so on.  If an option has no visual properties except its graphic nature, use symbol, as in “warning symbol.”


	Italicized text
	In regular paragraph text (not action text), use italics for field names, group boxes.  Use italics in the action text and feedback if the label is being used only as a location reference rather than the item to be clicked, as in "The Add button is below the Available Locations list. Try again."  Button names and menu names are not italicized.

	Log on to, log off from, logon (adj)
	Use log on to to refer to connecting to a network and log off from (or simply log off) to refer to disconnecting from a network.  Do not use log in, login, log onto, log off of, logout, sign off, or sign on.  An exception is when other terms are dictated by the interface.

Use logon only as an adjective, as in “logon password,” not as a noun.

Correct:

You are prompted for your password while logging on.

Reconnect when you log on to the network.

Some networks support this logon feature.

Remember to log off from the network.

Incorrect:

You are prompted for your password during login.

Log in before you start Windows.

Remember to log off of the network.

	Menus
	menu item - Do not use in end-user documentation; use command instead.  Do not refer to a command as a menu item, a choice, or an option.

Use click when referring to selecting or choosing commands.  If, however, your group is documenting both mouse and keyboard instructions, you can use the generic choose or select.  In this case, the user selects or opens menus and chooses commands that are on the menu.

Correct:

On the File menu, click Open.

From the File menu, choose Open.

Refer to unavailable commands and options as unavailable, not as dimmed, disabled, or grayed.  If you are describing the appearance of an unavailable command or option, you can use dimmed, but not grayed or disabled.

Names of menus and menu commands are distinct elements on the screen.  Do not combine the two names into one.

Correct:

On the File menu, click Open.

Incorrect:

Click File Open.

In Windows 95 and later, you open a submenu by pointing to the menu name.

Correct:

Click the Start button, and then point to Documents.

On the File menu, point to New, and then click Folder.

1. Select the File menu.

2. Point to Maintain List.

3. Click New.

2nd feedback wording for this:  Incorrect.  On the File menu, point to Maintain List, and then click New.

Always surround menu names with the words the and menu both in text and procedures.

Correct:

On the File menu, click Open.

Incorrect:

On File, click Open.

From File, click Open.

In procedures, do not surround command names with the words the and command. 

Correct:

On the File menu, click Open.

Incorrect

On the File menu, click the Open command.

On the File menu, choose the Open command.

	Messages
	In end-user material, messages are online descriptions, instructions, or warnings that inform the user about the product or about conditions that may require special consideration.  Refer to these simply as messages, not alerts, error messages, message boxes, or prompts.  

	Names
	Do not split a person’s name across two lines.  For example, keep 

“Mrs. Jones” on the same line.

	Numbered Lists of Procedures
	Put instructions in numbered lists if there is more than one step.  For example,

1. Type My List in the List Name field.

2. Click OK.

We can’t easily do numbered lists in feedback, so the second feedback for the above would be, “Incorrect.  Type My List in the List Name field, and then click OK.”

	Numbers
	In general text, spell out numbers one through ten but use digits for numbers 11 and greater.  If the number is the first word in the sentence, spell it out.

Always use digits for technical text referring to precise quantities, with abbreviated units of measure, and for percentages.

	Objectives
	On the Lesson Introduction screens, all learning objectives should be bulletized (even if there is only one bullet).  Begin each bullet with a capital letter, and do not end with a period.

	On
	Use on with these elements:

· Menus (“the Open command is on the File menu”)

· Taskbar, toolbar, ruler, and desktop (“click Start on the taskbar”)

· The screen itself (something appears “on the screen’)

Do not use on with user input actions.

Correct:

Click OK.

Incorrect:

Click on OK.

	Open
	Users open windows, files, documents, and folders.  They can click or choose an item to open it.  

	Option button (avoid radio button)
	Round button used to select one of a group of mutually exclusive options.

Example:

Click Portrait.  (the two buttons Portrait and Landscape.)



	Prepositions
	Ending a sentence with a preposition is acceptable to prevent an awkward construction, but avoid stacking prepositional phrases on top of one another.

	Quotes
	Use quotes to delimit labels with mixed case words, such as the "Orders with Alerts, Warnings or Errors" dialog box.  However, do not "double-hit" a phrase like this; if red or italicized text is required, do not use the quotes.

	Radio button
	See option button.

	Red Text
	In instruction text (NOT in regular paragraph text) and in feedback, use red for text to be entered in a field or selected from a list and for names of fields, buttons, check boxes, radio buttons, tabs, and menu commands.  Do not use red for dialog box names or screen names.   For example,

1. Type My List in the List Name field.

2. Click OK.



	Right-click
	Always hyphenate.

	Screens and Dialog Boxes
	Use screen to refer to the graphic portion of a monitor. Refer to full OMS screens as screens and the small pop-up windows as dialog boxes.

	Scroll (v)
	In general, treat scroll as part of a verb phrase rather than as a complete transitive verb.  That is, use directional signals or prepositions with scroll:  “scroll through the document,” “scroll left,” “scroll up one line,” “scroll to the next screen.”  Don’t use scroll alone followed by a direct object, as in “scroll the window.”

	Scroll arrow, scroll bar, scroll box
	Use these terms specifically.  Do not use arrow to refer to the scroll arrow; it can be confused with an up or down arrow.

Do not use gray or shaded area to refer to the scroll bar.



	Secondary menu
	Avoid; use submenu instead.  See submenu.

	Select
	Use to refer to marking text, cells, and similar items that will subject to a user action, such as copying text.  Items so marked are called the selection or selected.  Also, use to refer to dialog box options if you are documenting both keyboard and mouse use (we’re not; only mouse) and to check boxes in all documentation.  If you are documenting use of the mouse only, use click in these circumstances, except for check boxes.

	Spacing
	
Line spacing: On-screen text should be single-spaced. Double space between paragraphs. 


Sentence spacing - A single space is placed between sentences.

	Submenu
	Describes the secondary menu that appears when the user selects a command that includes a small arrow on the right.  Avoid in end-user documentation if possible, for example, by referring only to what appears on the screen.

Avoid the terms cascading menu, hierarchical menu, and secondary menu.

	Symbols
	Do not use symbols in place of words. For example:


“and,” not “&”


“number,” not “#”



	Tab
	Labeled group of options used for many similar kinds of settings.

Example:

Click the View tab.   

NOTE:  Always include tab with the label name.

	Then
	Then is not a coordinate conjunction and thus cannot correctly join two independent clauses.  Use and or another coordinate conjunction or then with a semicolon or another conjunctive adverb to connect independent clauses in, for example, two-part procedural steps.

Correct:

On the File menu, click Save As, and then type the name of the file.

Incorrect:

On the File menu, click Save As, then type the name of the file.

	Top left, top right
	Avoid; use upper  left and upper right instead.



	Type
	Use type, not type in or enter, if information the user types appears on the screen.

	Unavailable
	Use unavailable, not grayed or disabled, to refer to unusable commands and options on the interface.  Use dimmed only if you have to describe their appearance.

	Uncheck, unmark, unselect
	Do not use for check boxes or selections; use clear the check box or cancel the selection instead.

	Underscores
	Underscores will not be used in the text even if they appear in the screen capture.

	Values
	When prompting the learner to enter a command and/or a value, or press a key, always highlight the value to enter in red text.

	We
	In general, do not use, except in some marketing or installation information, where we recommend is acceptable.  Otherwise, we can sound patronizing.


